<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Racism and Israel&#8217;s election: How did the Jewish state become an oppressive state? | Tikkun	</title>
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.tikkun.org/xmlrpc.php" />
<title>Racism and Israel&#8217;s election: How did the Jewish state become an oppressive state? &#8211; Tikkun</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://www.tikkun.org/wp-content/uploads/2018/10/tikkun_logo-1170x205.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://www.tikkun.org/wp-content/uploads/2018/10/tikkun_logo-1170x205.png';
				} else {
					header_img = 'https://www.tikkun.org/wp-content/uploads/2018/10/tikkun_logo-1170x205.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '292774648', '0');</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tikkun &raquo; Feed" href="https://www.tikkun.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Tikkun &raquo; Comments Feed" href="https://www.tikkun.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tikkun &raquo; Racism and Israel&#8217;s election: How did the Jewish state become an oppressive state? Comments Feed" href="https://www.tikkun.org/racism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tikkun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slideshow-css'  href='https://www.tikkun.org/wp-content/plugins/slideshow_modified/slideshow.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://www.tikkun.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://www.tikkun.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://www.tikkun.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.tikkun.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.tikkun.org/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.tikkun.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.tikkun.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tikkun-css'  href='https://www.tikkun.org/wp-content/themes/tikkun/css/child.min.css?ver=4.9.10' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.tikkun.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"4d012033d6","_ajax_url":"https:\/\/www.tikkun.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.116.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.tikkun.org\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.tikkun.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.116.3'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://www.tikkun.org/wp-json/' />
<link rel='prev' title='A Hindu Reflects on Passover' href='https://www.tikkun.org/a-hindu-reflects-on-passover' />
<link rel='next' title='Book Review: A Jewdas Haggadah' href='https://www.tikkun.org/book-review-a-jewdas-haggadah' />
<link rel="canonical" href="https://www.tikkun.org/racism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state" />
<link rel='shortlink' href='https://wp.me/p1nVy9-13uj' />
<link rel="alternate" type="application/json+oembed" href="https://www.tikkun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tikkun.org%2Fracism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tikkun.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tikkun.org%2Fracism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state&#038;format=xml" />

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@tikkunonline">
							<meta property="og:title" content="Racism and Israel&#8217;s election: How did the Jewish state become an oppressive state?" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://www.tikkun.org/racism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state"/>
					<meta property="og:description" content="In Israel as in America, leftists blame the &quot;racist&quot; public for the decay of democracy. Rabbi Michael Lerner argues that the truth isn&#039;t so simple." />
					<meta name="description" content="In Israel as in America, leftists blame the &quot;racist&quot; public for the decay of democracy. Rabbi Michael Lerner argues that the truth isn&#039;t so simple." />
			<meta property="og:site_name" content="Tikkun" /><meta property="og:image" content="https://www.tikkun.org/wp-content/uploads/2019/04/Netanyahu-1170x780.jpg" /><meta name="news_keywords" content="Politics &amp; Society, Israel/Palestine"><meta name="original-source" content="https://www.tikkun.org/racism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state" /><meta name="syndication-source" content="https://www.tikkun.org/racism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-611121-1']);
				_gaq.push(['_trackPageview']);
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Tikkun"],
					["largo._setDomainName", "www.tikkun.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-251739 single-format-standard classic">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Tikkun-A-Jewish-Magazine-an-Interfaith-Movement/155795190060" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/tikkunonline" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/TikkunNSP" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/tikkun.magazine/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li>						</ul>
										<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.tikkun.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/pages/Tikkun-A-Jewish-Magazine-an-Interfaith-Movement/155795190060" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/tikkunonline" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/TikkunNSP" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/tikkun.magazine/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li>						</ul>
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.tikkun.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://www.tikkun.org/"><img src="https://www.tikkun.org/wp-content/uploads/2018/10/tikkun_logo-1170x205.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://www.tikkun.org/">
									<img src="https://www.tikkun.org/wp-content/uploads/2018/10/tikkun_logo-1170x205.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-34844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-34844"><a title="Magazine" href="https://www.tikkun.org/magazine" class="dropdown-toggle">Magazine <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-35081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35081"><a href="/archives">Archive</a></li>
</ul>
</li>
<li id="menu-item-34845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-34845"><a href="https://www.tikkun.org/about-tikkun" class="dropdown-toggle">About Tikkun <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-35057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35057"><a href="https://www.tikkun.org/frequently-asked-questions">Frequently Asked Questions</a></li>
</ul>
</li>
<li id="menu-item-35320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35320"><a href="https://www.tikkun.org/network-of-spiritual-progressives">Community Activism</a></li>
<li id="menu-item-34843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34843"><a href="https://www.tikkun.org/rabbi-michael-lerner">Rabbi Michael Lerner</a></li>
<li id="menu-item-35079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35079"><a href="https://www.tikkun.org/tikkun-institute">Tikkun Institute</a></li>
<li id="menu-item-34842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34842"><a target="_blank" href="http://beyttikkun.org">Beyt Tikkun</a></li>
<li id="menu-item-34846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-34846"><a href="https://www.tikkun.org/contact-staff" class="dropdown-toggle">Contact <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-35602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35602"><a href="https://www.tikkun.org/advertising">Advertising</a></li>
	<li id="menu-item-35601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35601"><a href="https://www.tikkun.org/internships-employment">Internships &#038; Employment</a></li>
	<li id="menu-item-35596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35596"><a href="https://www.tikkun.org/letters-to-the-editor">Letters to the Editor</a></li>
	<li id="menu-item-35593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35593"><a href="https://www.tikkun.org/submission-guidelines">Submission Guidelines</a></li>
</ul>
</li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.tikkun.org/">
						<span class="sitename" itemprop="name">Tikkun</span>
						<span class="tagline" itemprop="description"> - The Prophetic Jewish, Interfaith &amp; Secular Voice to Heal and Transform the World</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.tikkun.org/"><img class="header_img" src="" alt="" /></a>	<span class="tagline" itemprop="description">
	The Prophetic Jewish, Interfaith &amp; Secular Voice to Heal and Transform the World	</span>

	<aside id="custom_html-34" class="widget_text widget widget-1 odd widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="engagement-buttons">
	<a href="https://tikkun.salsalabs.org/moderndonationform/index.html"><button id="home-donate">Donate</button></a>
	<a href="https://www.tikkun.org/magazine"><button id="home-subscribe">Subscribe</button></a>
		<a href="//www.spiritualprogressives.org/"><button id="home-community">Join our NSP Activist Community</button></a>
</div></div></aside></header>
<header class="print-header nocontent">
	<p>
		<strong>Tikkun</strong>
		(https://www.tikkun.org/racism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state?eType=EmailBlastContent&#038;eId=e518f38c-9ab1-4150-9b9f-db1f7553219b)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-34844"><a title="Magazine" href="https://www.tikkun.org/magazine" class="dropdown-toggle">Magazine <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35081"><a href="/archives">Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-34845"><a href="https://www.tikkun.org/about-tikkun" class="dropdown-toggle">About Tikkun <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35057"><a href="https://www.tikkun.org/frequently-asked-questions">Frequently Asked Questions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35320"><a href="https://www.tikkun.org/network-of-spiritual-progressives">Community Activism</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34843"><a href="https://www.tikkun.org/rabbi-michael-lerner">Rabbi Michael Lerner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35079"><a href="https://www.tikkun.org/tikkun-institute">Tikkun Institute</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34842"><a target="_blank" href="http://beyttikkun.org">Beyt Tikkun</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-34846"><a href="https://www.tikkun.org/contact-staff" class="dropdown-toggle">Contact <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35602"><a href="https://www.tikkun.org/advertising">Advertising</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35601"><a href="https://www.tikkun.org/internships-employment">Internships &#038; Employment</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35596"><a href="https://www.tikkun.org/letters-to-the-editor">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35593"><a href="https://www.tikkun.org/submission-guidelines">Submission Guidelines</a></li>
</ul>
</li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-category-navigation" class="menu"><li id="menu-item-34849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34849"><a href="https://www.tikkun.org/category/politics__society">Politics &#038; Society</a></li>
<li id="menu-item-34850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34850"><a href="https://www.tikkun.org/category/ecological-transformation">Ecological Transformation</a></li>
<li id="menu-item-34851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34851"><a href="https://www.tikkun.org/category/justice-for-all">Justice for All</a></li>
<li id="menu-item-34854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34854"><a href="https://www.tikkun.org/category/israel_palestine">Israel/Palestine</a></li>
<li id="menu-item-34858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34858"><a href="https://www.tikkun.org/category/emancipatory-spirituality">Emancipatory Spirituality</a></li>
<li id="menu-item-40411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40411"><a href="https://www.tikkun.org/category/jewish_wisdom">Jewish Wisdom</a></li>
<li id="menu-item-42063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42063"><a href="https://www.tikkun.org/category/global_capitalism">Global Capitalism</a></li>
<li id="menu-item-34852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34852"><a href="https://www.tikkun.org/category/arts-cultural-critique">Arts &#038; Cultural Critique</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" class="span8" role="main">
	
<article id="post-251739" class="hnews item post-251739 post type-post status-publish format-standard has-post-thumbnail hentry category-politics__society category-israel_palestine featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h1 class="entry-title" itemprop="headline">Racism and Israel&#8217;s election: How did the Jewish state become an oppressive state?</h1>
		<h2 class="entry-subtitle"></h2>
		<h5 class="byline"> <span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.tikkun.org/author/a_lernerm2" title="More from Rabbi Michael Lerner" rel="author">Rabbi Michael Lerner</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2019-04-09T09:37:17+00:00"><span class="time-ago">19 hours ago</span></time></h5>

		<meta itemprop="description" content="In Israel as in America, leftists blame the &#8220;racist&#8221; public for the decay of democracy. Rabbi Michael Lerner argues that the truth isn&#8217;t so simple.
" />
<meta itemprop="datePublished" content="2019-04-09T09:37:17+00:00" />
<meta itemprop="dateModified" content="2019-04-09T10:06:42+00:00" />
<meta itemprop="image" content="https://www.tikkun.org/wp-content/uploads/2019/04/Netanyahu-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image ">
	<img width="1170" height="780" src="https://www.tikkun.org/wp-content/uploads/2019/04/Netanyahu-1170x780.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.tikkun.org/wp-content/uploads/2019/04/Netanyahu-1170x780.jpg 1170w, https://www.tikkun.org/wp-content/uploads/2019/04/Netanyahu-336x224.jpg 336w, https://www.tikkun.org/wp-content/uploads/2019/04/Netanyahu-768x512.jpg 768w, https://www.tikkun.org/wp-content/uploads/2019/04/Netanyahu-771x514.jpg 771w, https://www.tikkun.org/wp-content/uploads/2019/04/Netanyahu.jpg 1600w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-caption-text">Israeli Prime Minister Benjamin Netanyahu being interviewed by CNN's Wolf Blitzer. Image courtesy of IsraelinUSA/Flickr.</p>
		</div>

	<div class="entry-content clearfix" itemprop="articleBody">
		<p><em>Note from </em>Tikkun<em>: Rabbi Lerner&#8217;s article below appeared as the lead article on </em><a href="https://www.salon.com/2019/04/09/racism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state/">Salon</a><em> this morning. You can read it below. He is happy to read your responses (send them to him at Letters@tikkun.org).</em></p>
<p>Israel’s election on Tuesday came down to a battle between a prime minister who promised to annex part (or possibly all) of the West Bank and its several million Palestinians into Israel, but without giving them equal rights to Jews, and a former army general and chief of the Israel Defense Forces (IDF) who boasted about how many Palestinians he had killed, or had his army kill, in past invasions into Gaza.</p>
<p>How did this happen?</p>
<p>The answer given by the Israeli and American left give is clear enough: Israel is a racist society and most Israelis are racists. In his March 13 Ha’aretz column, Gideon Levi put it forcefully: “Netanyahu is not the problem. The Israeli people are. The apartheid did not start with him and will not end with his departure.”</p>
<p>This kind of thinking is not new — it is precisely the same partially correct but self-defeating thinking that I heard from many on the left in the United States, after Donald Trump won a majority of the Electoral College in 2016. Blame the people.</p>
<p>As a psychologist who has been studying social movements for the past 40 years, I have found these kinds of “explanations” merely repeating in different words the problem they claim to illuminate. Israelis did not always vote for right-wing candidates and most were enthusiastic about the hoped-for end of hostilities with Palestinians that the late Prime Minister Yitzhak Rabin’s Oslo Accords promised: two states living together in peace. Similarly, a majority of Americans had voted for Obama in 2008 and again in 2012, and a majority voted for Hillary Clinton in 2016, undermining the claim that the best explanation for Trump&#8217;s victory is that a majority of Americans are racist or sexist.</p>
<p><span style="font-size: 19.552px;">My research reveals that the very claim that all those who don’t support progressive politics are bad people (Clinton called them “a basket of deplorables”) reflects an underlying contempt for ordinary people on the part of many in the left, not only in the U.S. and Israel, but in many other struggling leftist parties around the world.</span></p>
<p>I first got a hint of this when I did research with working people in Israel in 1984, research that was based in the Labor Studies program at Tel Aviv University. At that time, most Israeli working people still associated with the socialist-oriented Labor Party. Yet it didn’t take long for people I interviewed to tell me their feeling that their union leadership cared little about them, their lives and their struggles. Many were beginning to flirt with the idea of voting for Likud (the right-wing party now led by Benjamin Netanyahu), not because they agreed with Likud, but because they felt so disrespected  by the leftists they met. They wanted to send a strong message of anger.</p>
<p>When I asked my friends in Shalom Achshav (the secular Israeli peace movement at the time) and in Netivot Shalom (the religious peace movement at the time) why they were not doing door-to-door organizing and reaching out to the people who disagreed with them, I got the same answer from both movements: “These people are racist to the core and there is no point in trying to talk to them.” Sitting in the chic coffeehouses of Tel Aviv and Jerusalem, they were in fact demeaning working-class Israelis, just as those workers had complained.</p>
<p>It turns out that many people do not vote on the basis of whose political program they agree with most, but on the basis of who appears to respect and care about them, their families and their struggles. This continues to be the biggest fault line for the left almost everywhere in the world. The left not only disrespects and puts down ordinary people, it often shows the same disrespect to people who are supposed allies!</p>
<p>That is not to excuse the racism. But since most people are not born racist, the question of what experiences led to racism becoming dominant among Israeli Jews deserves a fuller and more compassionate account. Racism has often been used by imperial powers, from ancient Greece and Rome to contemporary European and American colonial and imperialist regimes. Often the victims of racism either succumb to the oppressors’ vision and internalize feelings of inadequacy, or they develop stories of themselves as ethically better than their oppressors. (Jewish “chosen-ness” sometimes yields a demeaning attitude toward the “goyim,” “sisterhood is powerful” sometimes yields a blanket suspicion of all men, and “black lives matter” sometimes yields an insistence that all whites are racist.)</p>
<p>Consider that one out of every three Jews alive in 1939 were murdered by 1945 in massive upsurge of Jew-hating, and further, that Palestinians used their influence with Britain to keep Jews in “displaced persons” camps and out of Palestine, and then rejected the UN vote to divide the land between a Jewish and Palestinian state. In this regard, it is understandable that deep resentments on the part of the survivors of the Holocaust and their allies in what became Israel would develop into a deep antipathy.</p>
<p>Having suffered so great a trauma, they concluded that almost anything Jews would do in the name of security would be justified, no matter how oppressive that would be to others. Taking over the West Bank, and now considering incorporating it into Israel itself, seemed to many Israelis to be their entitlement given their past suffering, which still lingered in their psyches and is continually reinforced by national rituals and injunctions to “remember” what others have done to us.</p>
<p>We can add to this :</p>
<ul>
<li>Jews from former Communist countries who have developed an allergy to anything smelling of socialism or anything linked to a leftist internationalist perspective.</li>
<li>Jews from Arab countries who still carry with them the memories of how they were disrespected by Ashkenazi Jews (of European origin) and the supposedly socialist government when they or their parents or grandparents first came to Israel.</li>
<li>Israeli Palestinians who don&#8217;t vote after watching their elected representatives to the Knesset treated disrespectfully, and (possibly correctly) believing that their voices will never be taken seriously. In the past few years, progressive Israelis have reported that many of their former Palestinian allies have decided that working with Israelis “normalizes the occupation” and so have cut off relations with even the most pro-Palestinian Israeli activists. Right-wingers point out that this behavior once again proves that “there is nobody to talk to” among the Palestinians.</li>
<li>The virtual collapse of a progressive religious movement has made it easier for right-wingers to align their version of Judaism with their version of security, rejecting the notion that we at Tikkun magazine have promoted: that Israel’s security would be best ensured by a spirit of generosity and caring for the well-being of all the people Israel governs, rather than through repression. While the Reform movement of Judaism in Israel has fought for religious equality for women and LGBTQ, it has avoided activist opposition to the occupation, fearing that to do so would split the movement, many of whose members, like many American Jews, are “progressive on everything except Israel.”</li>
</ul>
<p>All these factors have contributed to the normalization of racism and repression of the Palestinian people.</p>
<p>But trauma is also the experience of the Palestinian people. Hundreds of thousands of Palestinians were force-marched from their homes or fled in fear of Jewish terrorism in 1948 and developed a deep antipathy toward Jews.</p>
<p>This catastrophe, the Nakba, remains the guiding trauma of the Palestinian people, often leading them to adopt futile gestures of violent resistance rather than an embrace of nonviolence in principle which, at least several decades ago, might have softened the hearts of many Israelis who feel so insecure that they are unable to acknowledge the vast difference in power between their well-trained armies and the militarily insignificant actions of a mostly unarmed Palestinian population.</p>
<p>The periodic provocative launching of missiles toward Israel seems to suggest a kind of silent alliance between Hamas and the Israeli right — Hamas insisting that it while it would like a 20-year period of cease-fire it will never accept the right of the Israeli state to exist, and the Israeli Right using those periodic rocket attacks to reassert their position that only total subjugation of Palestinians will provide lasting security for Jews.</p>
<p>The outrageous actions of the Jewish majority in becoming oppressors of the Palestinians will remain, for thousands of years into the future, one of the most disgraceful moments in Jewish history. But it won’t be overturned until we can develop a new politics of compassion for both sides, and a renewed belief that people can be reached if we start from a perspective of respect and caring for them, even when we disagree with their current political proclivities. Challenge their policies, but affirm their humanity for all but the most extreme haters who now govern Israel and Gaza.</p>
<p>Until a compassionate left emerges in Israel and reshapes the dominant culture, Israel’s descent into an apartheid state seems inevitable, even if it happens more gradually than many on the right would wish. These lessons apply equally to the coming decades of American politics as well.</p>
	</div><!-- .entry-content -->

	
	<footer class="post-meta bottom-meta">

	</footer><!-- /.post-meta -->

	
	<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tikkun.org%2Fracism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Racism%20and%20Israel%E2%80%99s%20election%3A%20How%20did%20the%20Jewish%20state%20become%20an%20oppressive%20state%3F&url=https%3A%2F%2Fwww.tikkun.org%2Fracism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state&via=tikkunonline"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Racism%20and%20Israel%E2%80%99s%20election%3A%20How%20did%20the%20Jewish%20state%20become%20an%20oppressive%20state%3F&body=In%20Israel%20as%20in%20America%2C%20leftists%20blame%20the%20%22racist%22%20public%20for%20the%20decay%20of%20democracy.%20Rabbi%20Michael%20Lerner%20argues%20that%20the%20truth%20isn%27t%20so%20simple.https%3A%2F%2Fwww.tikkun.org%2Fracism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.tikkun.org/category/politics__society"><i class="icon-link"></i> <span>More on Politics &amp; Society</span></a></li>
<li><a href="https://www.tikkun.org/category/politics__society/feed"><i class="icon-rss"></i> <span>Subscribe to Politics &amp; Society</span></a></li>
	</ul>
	</span>
</span></div>
</article><!-- #post-251739 -->
<div class="article-bottom nocontent"><aside id="largo-author-widget-2" class="widget widget-1 odd largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.tikkun.org/author/a_lernerm2" rel="author" title="See all posts by Rabbi Michael Lerner">Rabbi Michael Lerner</a></span></h3><p>Rabbi Michael Lerner is editor of <em>Tikkun</em>, co-chair with Indian environmental activist Vandana Shiva of the Network of Spiritual Progressives, and rabbi of Beyt Tikkun Synagogue-Without-Walls in San Francisco and Berkeley, California. He is the author of eleven books, including two national bestsellers—<em>The Left Hand of God</em> and <em>Jewish Renewal: A Path to Healing and Transformation</em>. His most recent book, <em>Embracing Israel/Palestine</em>, is available on Kindle from Amazon.com and in hard copy from <a href="https://tikkun.org/eip">tikkun.org/eip</a>. He welcomes your responses and invites you to join with him by joining the Network of Spiritual Progressives (membership comes with a subscription to Tikkun magazine). You can contact him at rabbilerner.tikkun@gmail.com.</p>						<ul class="social-links">
	
	
			<li class="email">
			<a class="email" href="mailto:rabbilerner.tikkun@gmail.com" title="e-mail Rabbi Michael Lerner"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.tikkun.org/author/a_lernerm2" rel="author" title="See all posts by Rabbi Michael">More by Rabbi Michael</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-2 even largo-related-posts clearfix"><h3 class="widgettitle">Read Next</h3><ul class="related"><li><a href="https://www.tikkun.org/reflections-on-bds"/><img width="140" height="140" src="https://www.tikkun.org/wp-content/uploads/2019/02/5716930060_147e7a5638_o-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.tikkun.org/wp-content/uploads/2019/02/5716930060_147e7a5638_o-140x140.jpg 140w, https://www.tikkun.org/wp-content/uploads/2019/02/5716930060_147e7a5638_o-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.tikkun.org/reflections-on-bds" title="Read: ">Reflections on BDS</a></h4>

									<h5 class="byline">
						<span class="by-author"> <span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.tikkun.org/author/a_zuness" title="More from Stephen Zunes" rel="author">Stephen Zunes</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2019-02-11T10:34:04+00:00">February 11, 2019</time></span>
					</h5>
				
				<p>Stephen Zunes writes that, although support for BDS has grown dramatically worldwide, &#8220;it has shown little in the way of tangible benefits for the Palestinians.&#8221;</p>
</li><li><a href="https://www.tikkun.org/rabbinic-letter-in-support-of-professor-michelle-alexander"/><img width="140" height="140" src="https://www.tikkun.org/wp-content/uploads/2019/02/5913537416_d497526880_b-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.tikkun.org/wp-content/uploads/2019/02/5913537416_d497526880_b-140x140.jpg 140w, https://www.tikkun.org/wp-content/uploads/2019/02/5913537416_d497526880_b-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.tikkun.org/rabbinic-letter-in-support-of-professor-michelle-alexander" title="Read: ">Rabbinic Letter in Support of Professor Michelle Alexander</a></h4>

									<h5 class="byline">
						<span class="by-author"> <span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.tikkun.org/author/a_zimmermanl_joint_ellmanb" title="More from Rabbi Laurie Zimmerman and Rabbi Barat Ellman" rel="author">Rabbi Laurie Zimmerman and Rabbi Barat Ellman</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2019-02-07T12:44:45+00:00">February 7, 2019</time></span>
					</h5>
				
				<p>Over 100 rabbis from across the liberal Jewish movements join together to applaud Professor Michelle Alexander for breaking the silence on Palestine.</p>
</li><li><a href="https://www.tikkun.org/more-aipac-than-j-street-kamala-harris-runs-to-the-right-on-foreign-policy"/><img width="140" height="140" src="https://www.tikkun.org/wp-content/uploads/2019/01/Harris-and-Netanyahu-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.tikkun.org/wp-content/uploads/2019/01/Harris-and-Netanyahu-140x140.jpg 140w, https://www.tikkun.org/wp-content/uploads/2019/01/Harris-and-Netanyahu-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.tikkun.org/more-aipac-than-j-street-kamala-harris-runs-to-the-right-on-foreign-policy" title="Read: ">&#8216;More AIPAC Than J Street&#8217;: Kamala Harris Runs to the Right on Foreign Policy</a></h4>

									<h5 class="byline">
						<span class="by-author"> <span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.tikkun.org/author/a_zuness" title="More from Stephen Zunes" rel="author">Stephen Zunes</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2019-01-31T10:37:19+00:00">January 31, 2019</time></span>
					</h5>
				
				<p>Stephen Zunes argues that the California senator’s hardline positions on Israel-Palestine point to a dangerous disregard for international law</p>
</li></ul></aside></div>	<div id="comments" class="clearfix">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/racism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state?eType=EmailBlastContent&amp;eId=e518f38c-9ab1-4150-9b9f-db1f7553219b#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.tikkun.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='251739' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9b5cce8ce" /></p><input type='hidden' id='ct_checkjs_1ce927f875864094e3906a4a0b5ece68' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){apbct_sendAJAXRequest({action: 'apbct_js_keys__get', random_key: 1},{callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_1ce927f875864094e3906a4a0b5ece68'});}, 1000);</script>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div>


<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
						<aside class="subcategory-list-container widget">
					<ul class="subcategory-list">
						<h5>Related Categories</h5>
						<li><a href="https://www.tikkun.org/category/politics__society" rel="category tag">Politics &amp; Society</a></li><li><a href="https://www.tikkun.org/category/israel_palestine" rel="category tag">Israel/Palestine</a></li>
					</ul>
				</aside>
			<aside class="widget sidebar-social">
	<a href="https://www.facebook.com/pages/Tikkun-A-Jewish-Magazine-an-Interfaith-Movement/155795190060" title="facebook"><img src="https://www.tikkun.org/wp-content/themes/tikkun/img/social-icons/facebook.svg" alt="Facebook"></a><a href="https://twitter.com/tikkunonline" title="twitter"><img src="https://www.tikkun.org/wp-content/themes/tikkun/img/social-icons/twitter.svg" alt="Twitter"></a><a href="https://www.instagram.com/tikkun.magazine/" title="instagram"><img src="https://www.tikkun.org/wp-content/themes/tikkun/img/social-icons/instagram.svg" alt="Instagram"></a></aside>
			<aside id="custom_html-25" class="widget_text widget widget-1 odd widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="ede84459-3a1f-4488-b3e4-14c912b05ac8">
    <script type="text/javascript" src="https://default.salsalabs.org/api/widget/template/005f5085-4afd-490e-8b18-369921d2ea27/?tId=ede84459-3a1f-4488-b3e4-14c912b05ac8" ></script> 
</div></div></aside><aside id="tikkun-recent-popular-countdown-2" class="widget widget-2 even recent-popular-countdown clearfix">
			<ul class="countdown-tabs">
					<li data-tab="#countdown-pop">Most Popular</li>
					<li data-tab="#countdown-recent">Most Recent</li>
				</ul><div id="countdown-pop" class="countdown-content">
					<ol>
												<li><a href="https://www.tikkun.org/obamas-deregulation-of-gmo-crops">Obama&#8217;s Deregulation of GMO Crops</a></li>
												<li><a href="https://www.tikkun.org/extinction-illness-grave-affliction-and-possibility">Extinction Illness: Grave Affliction and Possibility</a></li>
												<li><a href="https://www.tikkun.org/rabbinic-letter-in-support-of-professor-michelle-alexander">Rabbinic Letter in Support of Professor Michelle Alexander</a></li>
												<li><a href="https://www.tikkun.org/the-spiritual-challenge-of-ai-trans-humanism-and-the-post-human-world">The Spiritual Challenge of AI, Trans-Humanism, and the Post-Human World</a></li>
												<li><a href="https://www.tikkun.org/haitis-unfinished-revolution-is-still-in-effect">Haiti&#8217;s Unfinished Revolution Is Still In Effect</a></li>
											</ol>
				</div>
				<div id="countdown-recent" class="countdown-content">
					<ol>
						<li><a href="https://www.tikkun.org/from-dust-to-dust-the-universe-and-us">From Dust to Dust: The Universe and Us</a> </li> <li><a href="https://www.tikkun.org/who-gets-to-define-anti-semitism">Who Gets to Define Anti-Semitism?</a> </li> <li><a href="https://www.tikkun.org/book-review-a-jewdas-haggadah">Book Review: A Jewdas Haggadah</a> </li> <li><a href="https://www.tikkun.org/racism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state">Racism and Israel's election: How did the Jewish state become an oppressive state?</a> </li> <li><a href="https://www.tikkun.org/a-hindu-reflects-on-passover">A Hindu Reflects on Passover</a> </li> 					</ol>
				</div>

		</aside><aside id="text-65" class="widget widget-3 odd widget_text clearfix">			<div class="textwidget"><div style="background-color: #bcbfcc; text-align: center; padding: 10px;">
<h3 class="widgettitle">3 Ways to Support Our Work</h3>
<h5>1. Donate to Tikkun</h5>
<p>Affirm the dream of a loving &amp; just world<br />
<a href="https://tikkun.salsalabs.org/moderndonationform/index.html"><button>DONATE</button></a></p>
<p><img class="alignnone wp-image-35504 size-medium" src="https://www.tikkun.org/wp-content/uploads/2018/11/comboimage-336x336.png" alt="" width="336" height="336" /></p>
<h5>2. Subscribe to Tikkun</h5>
<p>Read articles that &#8220;bridge the gap between the spirit and the intellect&#8221;<br />
<a href="/magazine"><button>SUBSCRIBE NOW</button></a></p>
<h5>3. Gift Tikkun to Others</h5>
<p>Spread the love &#8212; share with others<br />
<a href="/magazine"><button>SPREAD THE LOVE</button></a></p>
</div>
</div>
		</aside><aside id="text-64" class="widget widget-4 even widget_text clearfix">			<div class="textwidget"><div style="background-color: #b0a595; text-align: center; padding: 10px;">
<h3 class="widgettitle">How to Be an Activist</h3>
<p>At a time when demonizing those who are not yet with us is commonplace and the political discourse is becoming more polarized, widening the political gap, insisting on seeing the humanity of others even when you despise their behavior, is a radical political act.</p>
<p>Become curious.</p>
<p>Ask not what is wrong with someone you don&#8217;t agree with, but rather what is driving them to support policies that are so hurtful to others.</p>
<h3><img class="size-thumbnail wp-image-35317 aligncenter" src="https://www.tikkun.org/wp-content/uploads/2018/11/Tikkun_NSP_Chapters-Icon_Final-copy-140x140.png" alt="" width="140" height="140" /></h3>
<p>&nbsp;</p>
</div>
</div>
		</aside><aside id="media_image-32" class="widget widget-5 odd widget_media_image clearfix"><a href="https://press.uchicago.edu/ucp/books/book/distributed/J/bo45051472.html"><img width="300" height="600" src="https://www.tikkun.org/wp-content/uploads/2019/04/23174_nation_jewdas.gif" class="image wp-image-251871  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside>	</div>
	</aside>

	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<aside id="text-41" class="widget widget-1 odd widget_text clearfix">			<div class="textwidget"><p><a href="https://spiritualprogressives.org/">Join Our NSP Activist Community</a></p>
</div>
		</aside><aside id="text-42" class="widget widget-2 even widget_text clearfix">			<div class="textwidget"><p><a href="https://tikkun.salsalabs.org/moderndonationform/index.html">Donate</a></p>
</div>
		</aside><aside id="text-43" class="widget widget-3 odd widget_text clearfix">			<div class="textwidget"><p><a href="https://www.tikkun.org/magazine" target="_blank" rel="noopener">Subscribe to Tikkun Magazine</a></p>
</div>
		</aside><aside id="text-44" class="widget widget-4 even widget_text clearfix">			<div class="textwidget"><p><a href="http://www.beyttikkun.org/" target="_blank" rel="noopener">Beyt Tikkun Synagogue-without-Walls</a></p>
</div>
		</aside><aside id="text-45" class="widget widget-5 odd widget_text clearfix">			<div class="textwidget"><p><a href="https://www.tikkun.org/subscribe-to-our-newsletter">Join Our Mailing List</a></p>
</div>
		</aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-equal">
	<div class="span4 widget-area" role="complementary">
	<aside id="categories-2" class="widget widget-1 odd widget_categories clearfix"><h3 class="widgettitle">Navigate by Topic</h3><form action="https://www.tikkun.org" method="get"><label class="screen-reader-text" for="cat">Navigate by Topic</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="3">Articles</option>
	<option class="level-0" value="9">Home Page</option>
	<option class="level-0" value="13">Politics &amp; Society</option>
	<option class="level-1" value="735">&nbsp;&nbsp;&nbsp;US Politics</option>
	<option class="level-1" value="736">&nbsp;&nbsp;&nbsp;Science</option>
	<option class="level-1" value="742">&nbsp;&nbsp;&nbsp;War &amp; Peace</option>
	<option class="level-1" value="745">&nbsp;&nbsp;&nbsp;Education</option>
	<option class="level-1" value="763">&nbsp;&nbsp;&nbsp;Health</option>
	<option class="level-0" value="15">Ecological Transformation</option>
	<option class="level-1" value="755">&nbsp;&nbsp;&nbsp;Environment</option>
	<option class="level-1" value="761">&nbsp;&nbsp;&nbsp;Climate Change</option>
	<option class="level-1" value="765">&nbsp;&nbsp;&nbsp;Toxic Environments</option>
	<option class="level-1" value="766">&nbsp;&nbsp;&nbsp;Environmental Activism</option>
	<option class="level-1" value="768">&nbsp;&nbsp;&nbsp;Eco-Spirituality</option>
	<option class="level-1" value="772">&nbsp;&nbsp;&nbsp;Food/Hunger</option>
	<option class="level-1" value="775">&nbsp;&nbsp;&nbsp;Biodiversity</option>
	<option class="level-1" value="777">&nbsp;&nbsp;&nbsp;Ecological Civilization</option>
	<option class="level-0" value="16">Israel/Palestine</option>
	<option class="level-1" value="740">&nbsp;&nbsp;&nbsp;Analysis of Israel/Palestine</option>
	<option class="level-1" value="741">&nbsp;&nbsp;&nbsp;US Israel/Palestine Policy</option>
	<option class="level-1" value="770">&nbsp;&nbsp;&nbsp;Palestinian Perspectives</option>
	<option class="level-1" value="771">&nbsp;&nbsp;&nbsp;Vision for Israel/Palestine</option>
	<option class="level-1" value="774">&nbsp;&nbsp;&nbsp;Israeli Perspectives</option>
	<option class="level-0" value="19">Network of Spiritual Progressives</option>
	<option class="level-0" value="21">Home Page Featured</option>
	<option class="level-0" value="23">Other Voices</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Editorials &amp; Actions</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Core Vision</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Spiritual Wisdom</option>
	<option class="level-0" value="27">Z Archive</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Archive Highlights</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;1992</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;1994</option>
	<option class="level-2" value="124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 9.1 JanFeb 1994</option>
	<option class="level-2" value="76">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 9.4 SepOct 1994</option>
	<option class="level-2" value="280">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 9.4 JulAug 1994</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;1995</option>
	<option class="level-2" value="79">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 10.2 MarApr 1995</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;1996</option>
	<option class="level-2" value="238">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 11.5 SepOct 1996</option>
	<option class="level-2" value="242">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 11.3 MayJun 1996</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;1997</option>
	<option class="level-2" value="81">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 12.4 JulAug 1997</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 12.6 NovDec 1997</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;1998</option>
	<option class="level-2" value="82">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 13.3 MayJun 1998</option>
	<option class="level-2" value="132">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 13.1 JanFeb 1998</option>
	<option class="level-2" value="133">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 13.6 NovDec 1998</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;1999</option>
	<option class="level-2" value="248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 14.5 SepOct 1999</option>
	<option class="level-2" value="251">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 14.6 NovDec 1999</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;2000</option>
	<option class="level-2" value="83">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 15.6 NovDec 2000</option>
	<option class="level-2" value="252">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 15.1 JanFeb 2000</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;2001</option>
	<option class="level-2" value="85">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 16.2 MarApr 2001</option>
	<option class="level-2" value="88">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 16.3 MayJun 2001</option>
	<option class="level-2" value="89">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 16.5 SepOct 2001</option>
	<option class="level-2" value="135">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 16.4 JulAug 2001</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;2002</option>
	<option class="level-2" value="90">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 17.1 JanFeb 2002</option>
	<option class="level-2" value="137">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 17.5 SepOct 2002</option>
	<option class="level-2" value="149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 17.2 MarApr 2002</option>
	<option class="level-2" value="306">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 17.6 NovDec 2002</option>
	<option class="level-2" value="308">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 17.4 JulAug 2002</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;2003</option>
	<option class="level-2" value="92">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 18.3 MayJun 2003</option>
	<option class="level-2" value="150">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 18.4 JulAug 2003</option>
	<option class="level-2" value="257">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 16.5 SepOct 2003</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;2004</option>
	<option class="level-2" value="93">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 19.5 SepOct 2004</option>
	<option class="level-2" value="96">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 19.6 NovDec 2004</option>
	<option class="level-2" value="261">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 19.4 JulAug 2004</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;2005</option>
	<option class="level-2" value="97">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 20.3 MayJun 2005</option>
	<option class="level-2" value="152">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 20.2 MarApr 2005</option>
	<option class="level-2" value="263">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 20.1 JanFeb 2005</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;2006</option>
	<option class="level-2" value="71">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 21.6 NovDec 2006</option>
	<option class="level-2" value="157">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 21.2 MarApr 2006</option>
	<option class="level-2" value="266">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 21.3 MayJun 2006</option>
	<option class="level-2" value="267">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 21.5 SepOct 2006</option>
	<option class="level-2" value="289">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 21.1 JanFeb 2006</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;2007</option>
	<option class="level-2" value="98">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 22.3 MayJun 2007</option>
	<option class="level-2" value="154">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 22.2 MarApr 2007</option>
	<option class="level-2" value="158">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 22.6 NovDec 2007</option>
	<option class="level-2" value="270">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 22.4 JulAug 2007</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;2008</option>
	<option class="level-2" value="327">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 23.3 MayJun 2008</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;2009</option>
	<option class="level-2" value="434">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 24.2 MarApr 2009</option>
	<option class="level-2" value="391">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 24.4 JulAug 2009</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;2010</option>
	<option class="level-2" value="101">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 25.6 NovDec 2010</option>
	<option class="level-2" value="317">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 25.5 SepOct 2010</option>
	<option class="level-2" value="390">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 25.3 MayJun 2010</option>
	<option class="level-2" value="394">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 25.2 MarApr 2010</option>
	<option class="level-2" value="397">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vol 25.4 JulAug 2010</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;2011</option>
	<option class="level-2" value="65">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;26.1 Winter 2011</option>
	<option class="level-2" value="170">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;26.2 Spring 2011</option>
	<option class="level-2" value="463">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;26.3 Summer 2011</option>
	<option class="level-2" value="465">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;26.4 Fall 2011</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;1989</option>
	<option class="level-1" value="472">&nbsp;&nbsp;&nbsp;2012</option>
	<option class="level-2" value="473">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;27.1 Winter</option>
	<option class="level-2" value="486">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;27.2 Spring</option>
	<option class="level-2" value="501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;27.3 Summer</option>
	<option class="level-2" value="502">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;27.4 Fall</option>
	<option class="level-1" value="378">&nbsp;&nbsp;&nbsp;Current Thinking</option>
	<option class="level-1" value="503">&nbsp;&nbsp;&nbsp;2013</option>
	<option class="level-2" value="504">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;28.1 Winter</option>
	<option class="level-2" value="515">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;28.2 Spring</option>
	<option class="level-2" value="516">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;28.3 Summer</option>
	<option class="level-2" value="518">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;28.4 Fall</option>
	<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;2014</option>
	<option class="level-2" value="522">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;29.1 Winter</option>
	<option class="level-2" value="525">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;29.2 Spring</option>
	<option class="level-2" value="526">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;29.3 Summer</option>
	<option class="level-2" value="527">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;29.4 Fall</option>
	<option class="level-1" value="551">&nbsp;&nbsp;&nbsp;2015</option>
	<option class="level-2" value="552">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;30.1 Winter</option>
	<option class="level-2" value="553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;30.2 Spring</option>
	<option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;30.3 Summer</option>
	<option class="level-2" value="556">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;30.4 Fall</option>
	<option class="level-1" value="589">&nbsp;&nbsp;&nbsp;2016</option>
	<option class="level-2" value="590">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;31.1 Winter</option>
	<option class="level-2" value="593">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;31.4 Fall</option>
	<option class="level-1" value="613">&nbsp;&nbsp;&nbsp;2017</option>
	<option class="level-2" value="614">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;32.1 Winter</option>
	<option class="level-2" value="618">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;32.2 Spring</option>
	<option class="level-2" value="627">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;32.3 Summer</option>
	<option class="level-2" value="632">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;32.4 Fall</option>
	<option class="level-1" value="634">&nbsp;&nbsp;&nbsp;2018</option>
	<option class="level-2" value="635">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;33.1/2 Winter Spring</option>
	<option class="level-2" value="636">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;33.3 Summer</option>
	<option class="level-2" value="779">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;33.4 Fall</option>
	<option class="level-1" value="793">&nbsp;&nbsp;&nbsp;2019</option>
	<option class="level-2" value="794">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;34.1 Winter</option>
	<option class="level-0" value="29">About Tikkun</option>
	<option class="level-0" value="235">Tikkun Recommends</option>
	<option class="level-0" value="513">Special Web Articles</option>
	<option class="level-0" value="726">Emancipatory Spirituality</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Rethinking Religion</option>
	<option class="level-1" value="733">&nbsp;&nbsp;&nbsp;Spirituality</option>
	<option class="level-1" value="738">&nbsp;&nbsp;&nbsp;Hinduism</option>
	<option class="level-1" value="753">&nbsp;&nbsp;&nbsp;Islam</option>
	<option class="level-1" value="756">&nbsp;&nbsp;&nbsp;Christianity</option>
	<option class="level-1" value="757">&nbsp;&nbsp;&nbsp;Atheism &amp; Agnosticism</option>
	<option class="level-1" value="759">&nbsp;&nbsp;&nbsp;Spiritual Politics</option>
	<option class="level-1" value="764">&nbsp;&nbsp;&nbsp;Buddhism</option>
	<option class="level-1" value="769">&nbsp;&nbsp;&nbsp;Earth-Based_Religions</option>
	<option class="level-0" value="727">Arts &amp; Cultural Critique</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Reviews</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Poetry &amp; Fiction</option>
	<option class="level-1" value="739">&nbsp;&nbsp;&nbsp;Art</option>
	<option class="level-1" value="744">&nbsp;&nbsp;&nbsp;Media</option>
	<option class="level-1" value="748">&nbsp;&nbsp;&nbsp;Humor</option>
	<option class="level-1" value="749">&nbsp;&nbsp;&nbsp;Poetry</option>
	<option class="level-1" value="750">&nbsp;&nbsp;&nbsp;Books</option>
	<option class="level-1" value="751">&nbsp;&nbsp;&nbsp;Film</option>
	<option class="level-1" value="762">&nbsp;&nbsp;&nbsp;Culture</option>
	<option class="level-1" value="767">&nbsp;&nbsp;&nbsp;Music</option>
	<option class="level-1" value="773">&nbsp;&nbsp;&nbsp;Fiction</option>
	<option class="level-0" value="728">Justice for All</option>
	<option class="level-1" value="734">&nbsp;&nbsp;&nbsp;Gender &amp; Sexuality</option>
	<option class="level-1" value="743">&nbsp;&nbsp;&nbsp;Race</option>
	<option class="level-1" value="746">&nbsp;&nbsp;&nbsp;Justice &amp; Prisons</option>
	<option class="level-1" value="760">&nbsp;&nbsp;&nbsp;Activism</option>
	<option class="level-0" value="732">Tikkun Daily</option>
	<option class="level-0" value="752">Jewish Wisdom</option>
	<option class="level-1" value="408">&nbsp;&nbsp;&nbsp;Torah Commentary</option>
	<option class="level-1" value="780">&nbsp;&nbsp;&nbsp;Jewish Education</option>
	<option class="level-1" value="781">&nbsp;&nbsp;&nbsp;Creative Liturgy</option>
	<option class="level-0" value="754">Rethinking_Religion</option>
	<option class="level-0" value="758">Global Capitalism</option>
	<option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Economy/Poverty/Wealth</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-61" class="widget widget-2 even widget_text clearfix"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><p>2342 Shattuck Avenue, Suite 1200<br />
Berkeley, CA 94704</p>
<p>Phone: 510-644-1200<br />
Fax: 510-644-1255</p>
</div>
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="archives-2" class="widget widget-1 odd widget_archive clearfix"><h3 class="widgettitle">Navigate by Month</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Navigate by Month</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.tikkun.org/2019/04'> April 2019 </option>
	<option value='https://www.tikkun.org/2019/03'> March 2019 </option>
	<option value='https://www.tikkun.org/2019/02'> February 2019 </option>
	<option value='https://www.tikkun.org/2019/01'> January 2019 </option>
	<option value='https://www.tikkun.org/2018/12'> December 2018 </option>
	<option value='https://www.tikkun.org/2018/11'> November 2018 </option>
	<option value='https://www.tikkun.org/2018/10'> October 2018 </option>
	<option value='https://www.tikkun.org/2018/09'> September 2018 </option>
	<option value='https://www.tikkun.org/2018/08'> August 2018 </option>
	<option value='https://www.tikkun.org/2018/07'> July 2018 </option>
	<option value='https://www.tikkun.org/2018/06'> June 2018 </option>
	<option value='https://www.tikkun.org/2018/05'> May 2018 </option>
	<option value='https://www.tikkun.org/2018/04'> April 2018 </option>
	<option value='https://www.tikkun.org/2018/03'> March 2018 </option>
	<option value='https://www.tikkun.org/2018/02'> February 2018 </option>
	<option value='https://www.tikkun.org/2018/01'> January 2018 </option>
	<option value='https://www.tikkun.org/2017/12'> December 2017 </option>
	<option value='https://www.tikkun.org/2017/11'> November 2017 </option>
	<option value='https://www.tikkun.org/2017/10'> October 2017 </option>
	<option value='https://www.tikkun.org/2017/09'> September 2017 </option>
	<option value='https://www.tikkun.org/2017/08'> August 2017 </option>
	<option value='https://www.tikkun.org/2017/07'> July 2017 </option>
	<option value='https://www.tikkun.org/2017/06'> June 2017 </option>
	<option value='https://www.tikkun.org/2017/05'> May 2017 </option>
	<option value='https://www.tikkun.org/2017/04'> April 2017 </option>
	<option value='https://www.tikkun.org/2017/03'> March 2017 </option>
	<option value='https://www.tikkun.org/2017/02'> February 2017 </option>
	<option value='https://www.tikkun.org/2017/01'> January 2017 </option>
	<option value='https://www.tikkun.org/2016/12'> December 2016 </option>
	<option value='https://www.tikkun.org/2016/11'> November 2016 </option>
	<option value='https://www.tikkun.org/2016/10'> October 2016 </option>
	<option value='https://www.tikkun.org/2016/09'> September 2016 </option>
	<option value='https://www.tikkun.org/2016/08'> August 2016 </option>
	<option value='https://www.tikkun.org/2016/07'> July 2016 </option>
	<option value='https://www.tikkun.org/2016/06'> June 2016 </option>
	<option value='https://www.tikkun.org/2016/05'> May 2016 </option>
	<option value='https://www.tikkun.org/2016/04'> April 2016 </option>
	<option value='https://www.tikkun.org/2016/03'> March 2016 </option>
	<option value='https://www.tikkun.org/2016/02'> February 2016 </option>
	<option value='https://www.tikkun.org/2016/01'> January 2016 </option>
	<option value='https://www.tikkun.org/2015/12'> December 2015 </option>
	<option value='https://www.tikkun.org/2015/11'> November 2015 </option>
	<option value='https://www.tikkun.org/2015/10'> October 2015 </option>
	<option value='https://www.tikkun.org/2015/09'> September 2015 </option>
	<option value='https://www.tikkun.org/2015/08'> August 2015 </option>
	<option value='https://www.tikkun.org/2015/07'> July 2015 </option>
	<option value='https://www.tikkun.org/2015/06'> June 2015 </option>
	<option value='https://www.tikkun.org/2015/05'> May 2015 </option>
	<option value='https://www.tikkun.org/2015/04'> April 2015 </option>
	<option value='https://www.tikkun.org/2015/03'> March 2015 </option>
	<option value='https://www.tikkun.org/2015/02'> February 2015 </option>
	<option value='https://www.tikkun.org/2015/01'> January 2015 </option>
	<option value='https://www.tikkun.org/2014/12'> December 2014 </option>
	<option value='https://www.tikkun.org/2014/11'> November 2014 </option>
	<option value='https://www.tikkun.org/2014/10'> October 2014 </option>
	<option value='https://www.tikkun.org/2014/09'> September 2014 </option>
	<option value='https://www.tikkun.org/2014/08'> August 2014 </option>
	<option value='https://www.tikkun.org/2014/07'> July 2014 </option>
	<option value='https://www.tikkun.org/2014/06'> June 2014 </option>
	<option value='https://www.tikkun.org/2014/05'> May 2014 </option>
	<option value='https://www.tikkun.org/2014/04'> April 2014 </option>
	<option value='https://www.tikkun.org/2014/03'> March 2014 </option>
	<option value='https://www.tikkun.org/2014/02'> February 2014 </option>
	<option value='https://www.tikkun.org/2014/01'> January 2014 </option>
	<option value='https://www.tikkun.org/2013/12'> December 2013 </option>
	<option value='https://www.tikkun.org/2013/11'> November 2013 </option>
	<option value='https://www.tikkun.org/2013/10'> October 2013 </option>
	<option value='https://www.tikkun.org/2013/09'> September 2013 </option>
	<option value='https://www.tikkun.org/2013/08'> August 2013 </option>
	<option value='https://www.tikkun.org/2013/07'> July 2013 </option>
	<option value='https://www.tikkun.org/2013/06'> June 2013 </option>
	<option value='https://www.tikkun.org/2013/05'> May 2013 </option>
	<option value='https://www.tikkun.org/2013/04'> April 2013 </option>
	<option value='https://www.tikkun.org/2013/03'> March 2013 </option>
	<option value='https://www.tikkun.org/2013/02'> February 2013 </option>
	<option value='https://www.tikkun.org/2013/01'> January 2013 </option>
	<option value='https://www.tikkun.org/2012/12'> December 2012 </option>
	<option value='https://www.tikkun.org/2012/11'> November 2012 </option>
	<option value='https://www.tikkun.org/2012/10'> October 2012 </option>
	<option value='https://www.tikkun.org/2012/09'> September 2012 </option>
	<option value='https://www.tikkun.org/2012/08'> August 2012 </option>
	<option value='https://www.tikkun.org/2012/07'> July 2012 </option>
	<option value='https://www.tikkun.org/2012/06'> June 2012 </option>
	<option value='https://www.tikkun.org/2012/05'> May 2012 </option>
	<option value='https://www.tikkun.org/2012/04'> April 2012 </option>
	<option value='https://www.tikkun.org/2012/03'> March 2012 </option>
	<option value='https://www.tikkun.org/2012/02'> February 2012 </option>
	<option value='https://www.tikkun.org/2012/01'> January 2012 </option>
	<option value='https://www.tikkun.org/2011/12'> December 2011 </option>
	<option value='https://www.tikkun.org/2011/11'> November 2011 </option>
	<option value='https://www.tikkun.org/2011/10'> October 2011 </option>
	<option value='https://www.tikkun.org/2011/09'> September 2011 </option>
	<option value='https://www.tikkun.org/2011/08'> August 2011 </option>
	<option value='https://www.tikkun.org/2011/07'> July 2011 </option>
	<option value='https://www.tikkun.org/2011/06'> June 2011 </option>
	<option value='https://www.tikkun.org/2011/05'> May 2011 </option>
	<option value='https://www.tikkun.org/2011/04'> April 2011 </option>
	<option value='https://www.tikkun.org/2011/03'> March 2011 </option>
	<option value='https://www.tikkun.org/2011/02'> February 2011 </option>
	<option value='https://www.tikkun.org/2011/01'> January 2011 </option>
	<option value='https://www.tikkun.org/2010/12'> December 2010 </option>
	<option value='https://www.tikkun.org/2010/11'> November 2010 </option>
	<option value='https://www.tikkun.org/2010/10'> October 2010 </option>
	<option value='https://www.tikkun.org/2010/09'> September 2010 </option>
	<option value='https://www.tikkun.org/2010/08'> August 2010 </option>
	<option value='https://www.tikkun.org/2010/07'> July 2010 </option>
	<option value='https://www.tikkun.org/2010/06'> June 2010 </option>
	<option value='https://www.tikkun.org/2010/05'> May 2010 </option>
	<option value='https://www.tikkun.org/2010/04'> April 2010 </option>
	<option value='https://www.tikkun.org/2010/03'> March 2010 </option>
	<option value='https://www.tikkun.org/2010/02'> February 2010 </option>
	<option value='https://www.tikkun.org/2010/01'> January 2010 </option>
	<option value='https://www.tikkun.org/2009/11'> November 2009 </option>
	<option value='https://www.tikkun.org/2009/09'> September 2009 </option>
	<option value='https://www.tikkun.org/2009/07'> July 2009 </option>
	<option value='https://www.tikkun.org/2009/03'> March 2009 </option>
	<option value='https://www.tikkun.org/2008/05'> May 2008 </option>
	<option value='https://www.tikkun.org/2007/11'> November 2007 </option>
	<option value='https://www.tikkun.org/2007/07'> July 2007 </option>
	<option value='https://www.tikkun.org/2007/05'> May 2007 </option>
	<option value='https://www.tikkun.org/2007/03'> March 2007 </option>
	<option value='https://www.tikkun.org/2006/11'> November 2006 </option>
	<option value='https://www.tikkun.org/2006/09'> September 2006 </option>
	<option value='https://www.tikkun.org/2006/05'> May 2006 </option>
	<option value='https://www.tikkun.org/2006/03'> March 2006 </option>
	<option value='https://www.tikkun.org/2006/01'> January 2006 </option>
	<option value='https://www.tikkun.org/2005/07'> July 2005 </option>
	<option value='https://www.tikkun.org/2005/05'> May 2005 </option>
	<option value='https://www.tikkun.org/2005/03'> March 2005 </option>
	<option value='https://www.tikkun.org/2005/01'> January 2005 </option>
	<option value='https://www.tikkun.org/2004/11'> November 2004 </option>
	<option value='https://www.tikkun.org/2004/09'> September 2004 </option>
	<option value='https://www.tikkun.org/2004/07'> July 2004 </option>
	<option value='https://www.tikkun.org/2003/09'> September 2003 </option>
	<option value='https://www.tikkun.org/2003/07'> July 2003 </option>
	<option value='https://www.tikkun.org/2003/05'> May 2003 </option>
	<option value='https://www.tikkun.org/2002/11'> November 2002 </option>
	<option value='https://www.tikkun.org/2002/09'> September 2002 </option>
	<option value='https://www.tikkun.org/2002/07'> July 2002 </option>
	<option value='https://www.tikkun.org/2002/03'> March 2002 </option>
	<option value='https://www.tikkun.org/2002/01'> January 2002 </option>
	<option value='https://www.tikkun.org/2001/09'> September 2001 </option>
	<option value='https://www.tikkun.org/2001/07'> July 2001 </option>
	<option value='https://www.tikkun.org/2001/05'> May 2001 </option>
	<option value='https://www.tikkun.org/2001/03'> March 2001 </option>
	<option value='https://www.tikkun.org/2000/11'> November 2000 </option>
	<option value='https://www.tikkun.org/2000/01'> January 2000 </option>
	<option value='https://www.tikkun.org/1999/11'> November 1999 </option>
	<option value='https://www.tikkun.org/1999/09'> September 1999 </option>
	<option value='https://www.tikkun.org/1998/11'> November 1998 </option>
	<option value='https://www.tikkun.org/1998/05'> May 1998 </option>
	<option value='https://www.tikkun.org/1998/01'> January 1998 </option>
	<option value='https://www.tikkun.org/1997/11'> November 1997 </option>
	<option value='https://www.tikkun.org/1997/07'> July 1997 </option>
	<option value='https://www.tikkun.org/1996/09'> September 1996 </option>
	<option value='https://www.tikkun.org/1996/05'> May 1996 </option>
	<option value='https://www.tikkun.org/1995/03'> March 1995 </option>
	<option value='https://www.tikkun.org/1994/11'> November 1994 </option>
	<option value='https://www.tikkun.org/1994/09'> September 1994 </option>
	<option value='https://www.tikkun.org/1994/07'> July 1994 </option>
	<option value='https://www.tikkun.org/1994/01'> January 1994 </option>

		</select>
		</aside><aside id="nav_menu-3" class="widget widget-2 even widget_nav_menu clearfix"><h3 class="widgettitle">Tikkun.org</h3><div class="menu-primary-navigation-bar-container"><ul id="menu-primary-navigation-bar-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34844"><a title="Magazine" href="https://www.tikkun.org/magazine">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35081"><a href="/archives">Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34845"><a href="https://www.tikkun.org/about-tikkun">About Tikkun</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35057"><a href="https://www.tikkun.org/frequently-asked-questions">Frequently Asked Questions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35320"><a href="https://www.tikkun.org/network-of-spiritual-progressives">Community Activism</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34843"><a href="https://www.tikkun.org/rabbi-michael-lerner">Rabbi Michael Lerner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35079"><a href="https://www.tikkun.org/tikkun-institute">Tikkun Institute</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34842"><a target="_blank" href="http://beyttikkun.org">Beyt Tikkun</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34846"><a href="https://www.tikkun.org/contact-staff">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35602"><a href="https://www.tikkun.org/advertising">Advertising</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35601"><a href="https://www.tikkun.org/internships-employment">Internships &#038; Employment</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35596"><a href="https://www.tikkun.org/letters-to-the-editor">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35593"><a href="https://www.tikkun.org/submission-guidelines">Submission Guidelines</a></li>
</ul>
</li>
</ul></div></aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="search-2" class="widget widget-1 odd widget_search clearfix"><h3 class="widgettitle">Search Tikkun</h3><form class="form-search" role="search" method="get" action="https://www.tikkun.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/pages/Tikkun-A-Jewish-Magazine-an-Interfaith-Movement/155795190060" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/tikkunonline" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/TikkunNSP" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/tikkun.magazine/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2019, Tikkun Magazine</p>
											</div>
		</div>

		<div class="span6 right">
						<p class="footer-credit footer-credit-padding-inn-logo-missing">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<!--  Easy Popular Posts Plugin for WordPress by Christopher Ross  - http://thisismyurl.com  --><script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tikkun.org%2Fracism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Racism%20and%20Israel%E2%80%99s%20election%3A%20How%20did%20the%20Jewish%20state%20become%20an%20oppressive%20state%3F&url=https%3A%2F%2Fwww.tikkun.org%2Fracism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state&via=tikkunonline"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Racism%20and%20Israel%E2%80%99s%20election%3A%20How%20did%20the%20Jewish%20state%20become%20an%20oppressive%20state%3F&body=In%20Israel%20as%20in%20America%2C%20leftists%20blame%20the%20%22racist%22%20public%20for%20the%20decay%20of%20democracy.%20Rabbi%20Michael%20Lerner%20argues%20that%20the%20truth%20isn%27t%20so%20simple.https%3A%2F%2Fwww.tikkun.org%2Fracism-and-israels-election-how-did-the-jewish-state-become-an-oppressive-state" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.tikkun.org/category/politics__society"><i class="icon-link"></i> <span>More on Politics &amp; Society</span></a></li>
<li><a href="https://www.tikkun.org/category/politics__society/feed"><i class="icon-rss"></i> <span>Subscribe to Politics &amp; Society</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"1400","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.tikkun.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<script type='text/javascript' src='https://www.tikkun.org/wp-content/plugins/slideshow_modified/slideshow.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/plugins/photo-gallery/js/bwg_embed.js?ver=1.5.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_how_comments":"how Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/themes/tikkun/js/tikkun.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-content/themes/tikkun/js/navigation.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://www.tikkun.org/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<!--stats_footer_test--><script src="https://stats.wordpress.com/e-201915.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'20479105',v:'ext',post:'251739'});
var load_cmc = function(){linktracker_init(20479105,251739,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

</body>
</html>
